본문내용 바로가기 메인메뉴 바로가기 푸터 바로가기

보안공지

Paloalto PAN-OS 취약점 보안 업데이트 권고2021.11.15
□ 개요
 o Paloalto는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표
 o 취약한 버전을 사용 중인 이용자는 해결 방안에 따라 조치 권고

□ 설명
 o PAN-OS에서 메모리 충돌로 인해 발생하는 임의코드실행 취약점(CVE-2021-3064) [1]
  ※ PAN-OS : Paloalto 방화벽에서 구동되는 소프트웨어

□ 영향을 받는 버전
 o PAN-OS
  - 8.1 버전대 : 8.1.17 이전 버전
 ※ 이 외 버전은 영향받지 않음

□ 해결 방안
 o 최신 버전으로 업데이트 적용
  - 8.1.17 이상 버전

□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번없이 118

[참고사이트]
[1] https://security.paloaltonetworks.com/CVE-2021-3064


□ 작성 : 침해사고분석단 취약점분석팀